Tisdag 2 mars 2021 vecka 9

Forum \ Dator och internet

 Inloggning Tråden är löst
Carlssons
2016-11-18 14:23
Mitt windows 10 vägrar plötsligt spara lösenord! Måste logga in varje gång i skyddade program. Gäller även internetstart. Har kollat både Explorer o Chromes inställningar. Körde Pandas gratiskoll innan!!

Antal svar på detta inlägg: 16

Sidor: 1 2 Nästa »


Göcke
2016-11-18 14:27
kolla så att du har tillåtit cookies
har du inte det, beror det på att du inte tillåter cookies

eller att du rensar cookies när du stänger webläsaren

Carlssons
2016-11-18 15:21
Har kollat vid inställningarna igen.Vid "Ta bort" är ej markerat.

Göcke
2016-11-18 16:03
i IE11
ska dessa vara ibockade

Verktyg
Internetalternativ/
/sekretess
inställningar/avancer
at

cookies har markerats
och ruta tillåt alltid

Carlssons
2016-11-18 16:14
Första o tredje part accepterat. Även sessions-cookies.


Göcke
2016-11-18 16:29
funkar det nu

Carlssons
2016-11-18 18:09
Ursäkta frånvaron, men det funkar inte ännu

Göcke
2016-11-18 18:10
var funkar det inte ??

på Internetstart måste du ha en bock i rutan autoinloggning innan du loggar in,

Carlssons
2016-11-18 18:36
T.ex. Internetstart. Vid start. Programmet startar. Vid inloggning räcker det att skriva första tecken så kommer resten. Autoinlogg är ikryssad. Loggar in o allt funkar. Går ur genom att trycka röda krysset uppe i hörnet. Nästa gång jag startar Internetstart är det likadant. Tycker att datorn känns lite slöare också.

Ps. Detta gäller i alla program med lösenord.

Göcke
2016-11-18 19:00
Du har något som tar bort cookies som håller inloggningen.
Något program du installerat
Vad kan jag inte gissa

Carlssons
2016-11-18 19:06
Jag har inte installerat något program. Jag får leta ett tag till. Jag tackar för hjälpen. Hör av mig om jag hittar det.


Sidor: 1 2 Nästa »

^ Till sidans topp

Till: Forum \ Dator och internet



Skriv ett svar

Du måste vara inloggad för att skriva ett svar.

 Logga in eller klicka här för att bli medlem