Torsdag 30 maj 2024 vecka 22
Forum
Kategori: Dator och internet

Problem med länk

Problem med länk

Har problem att komma till en sida genom internetstart, jag har alltid haft en genväg till equisport.tv som helt plötsligt inte fungerar har inte gjort någon ändring på datorn fungerar utan problem om man inte går genom internetstart. vad kan det var för fel?
Antal svar på detta inlägg: 10
Din sparade länk bör uppgraderas på internetstart
Göcke > har tigit bort länken och lagt till den på nytt men fungerar ändå inte på internetstart, men fungerar annars om man inte går genom internetstart.
Hej, nu står det att den är parkerad hos loopia när man går in direkt. De kanske har stängt ner tillfälligt
Annons
https://www.equisport.tv/sv
Denna funkar men det är kanske inte rätt?
Rensa historiken i din webbläsare är det enda jag kan rekomendera
Tack för alla svar och hjälp, nu funkar den igen.
Vad var lösningen?
Sven> ändrade adressen som du föreslog, och då fungerade det. På internetstart måst man tydligen skriva /sv efter men inte annars.
Ok skönt det löste sig. Men den funkar utan /sv också men då kommer man till engelsk version.
Svaret är att alla adresser måste vara rätt
Och att även i din historik så det har inte med internetstarts mina länkar att göra
Problemet har alltid funnits i webbens historia och blir mer synlig med de nya webiäsarna med AI och röstsökning
Man kan säga att feltolleransen har ändrats med åren och automat stavningen ändrat förutsättningarna, jag tror att vi mer och mer låser in oss i AI med de ny läsarna.
Så min rekomendation att byta till den godkända fungerande adressen och rensa historiken är fortfarande gällande som en snabbfix

Sida:
1


Skriv ett svar

Du måste vara inloggad för att skriva ett svar.

 Logga in eller klicka här för att bli medlem