Tisdag 9 mars 2021 vecka 10

Forum \ Dator och internet

 Registrering
Adde
2006-07-01 17:57
Jag har nyligen köpt en ny dator. Det blev en Dell med Windows Media Center. Men då jag försöker registrera mjukvaran och min
e-postadress efterfrågas och jag ska knappa in @ så händer ......... ingenting. Jag förstår att jag gör nåt kommandofel, men frågan är bara vad???
Är det nån som kan hjälpa mig så är jag tacksam //Adde

Antal svar på detta inlägg: 8

Joanna
2006-07-01 18:17
Dum fråga från mej, men du använder väl rätt tangenter till @?? Jag brukar använda Alt Gr + 2, jag vet att det finns en annan kombination.

Adde
2006-07-01 19:31
Javisst vet jag hur man gör ett @, jag skrev ju ett i min fråga. Men tack ändå.

Joanna
2006-07-01 19:42
Givetvis såg jag det nu!! Jag har nog fått värmeslag!!


Adde
2006-07-01 19:48
D va så lite

leiake
2006-07-01 20:57
Om du skriver en adress,i ditt e-postprogam,vad händer då.
Skicka ett mail.till dig själv,och testa.

Är det okej där,så är det ett tillfälligt fel hos Dell.Vänta.

Adde
2006-07-01 21:14
Jag har testat på detta oxå................
fattar inte varför det inte funkar!

leiake
2006-07-01 21:21
Ditt e-postprogam är felinställt,givetvis.

Gå in på Verktyg/internetalternativ/Program.

Där har du en rad med E-post.Där skall ditt program stå.

Adde
2006-07-01 21:34
oki...........
Tack för tipset, ska testa så snabbt som möjligt



Till: Forum \ Dator och internet

^ Till sidans topp


Skriv ett svar

Du måste vara inloggad för att skriva ett svar.

 Logga in eller klicka här för att bli medlem